Page tree


This page gives information about the different system requirements of the Calculator Plugins. 


Java


The Java requirements of the Calculator Plugins are the same as the requirements of Marvin. You can find them here